Jump to content
Numeriguide

Rejoignez Numeriguide !

Cadeau : un Casque Audio offert !

Connexion    S’inscrire au Forum

tanvox

Problème d’installation logiciel avec Avast !

Recommended Posts

Bonjour,

Pourriez-vous ‘il vous plaît m’indiquez la source de ce problème ? J’ai un PC Dell Intel Dual Core E6700 avec Windows 7 comme système d’exploitation.

J’utilise Avast 7 comme antivirus et mon système d’exploitation est Windows 7 Home Edition. Avast est un très bon antivirus mais j’ai quand même un problème avec lui.

Quand j'essai d’installer un programme, peut-importe la location de celui-ci dans le système, Avast le lance dans la sandbox et je sais que pour y remédier il faut choisir « lancer normalement » dans le menu déroulant. Sauf que maintenant ça ne marche plus !

Je ne parviens pas à installer n’importe quels programmes puisqu’Avast ne me le permet pas. Dans les paramètres du logiciel, je ne trouve aucun bouton qui me permette de désactiver la sandbox. Je ne peux pourtant pas me risquer à ne pas utilisé d’antivirus.

Auriez-vous une solution pour moi par hasard ? Merci beaucoup.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...



© Numeriguide - Contact - Conditions générales - Legal - Powered by Invision Community

×
×
  • Create New...