Jump to content
Numeriguide

Rejoignez Numeriguide !

Cadeau : un Casque Audio offert !

Connexion    S’inscrire au Forum

chook

appeler une cellule avec le même format

Recommended Posts

Bonjour,

Je rencontre un problème en créant une formule toute simple, le but est d'appeler une cellule selon le contenu d'une autre : =SI(B13=Feuil3!A1;Feuil3!I35;) Elle fonctionne très bien mais mon problème c'est qu'elle ne garde pas le format de ma cellule appelé (couleur, mise en forme, couleur de fond de la cellule). Pouvez-vous me dire si c'est une option à ajouter dans la formule ou qu'elle est la solution. Un grand merci d'avance.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...



© Numeriguide - Contact - Conditions générales - Legal - Powered by Invision Community

×
×
  • Create New...