Jump to content
Numeriguide

Rejoignez Numeriguide !

Cadeau : un Casque Audio offert !

Connexion    S’inscrire au Forum

aurora

manipulation de formule

Recommended Posts

Bonjour,

Dans un champs (A15:A600) où il y a également des cellules vides, comment compter le nombre de cellules ayant des valeurs différentes? Le problème avec une formule tel que =SOMMEPROD(1NB.SI(A15:A600;A15:A600)), c'est qu'aucune cellule ne peut être vide. Pouvez vous m'aider s'il vous plait?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...



© Numeriguide - Contact - Conditions générales - Legal - Powered by Invision Community

×
×
  • Create New...