Rejoignez Numeriguide !

Cadeau : un Casque Audio offert !

Connexion    S’inscrire au Forum

toshiba1

Mon Toshiba L650-108 ne répond plus !

1 message dans ce sujet

Bonjour,

Mon Toshiba L650-108 est dead. Je ne sais pas ce qui lui est arrivé. Le chargeur et la prise d’alimentation sont pourtant OK mais aucun courant ne passe quand je branche ces derniers.

Cependant, quand je mesure l’intensité du connecteur de la batterie sur la carte mère, ça affiche 3,4 Volt et 18,5 Volt. La carte mère n’est donc pas la source du problème. Je commence sérieusement à désespérer car c’est le seul ordinateur que je possède et j’en ai besoin pour mes études. S’achetez un nouveau en cette période m’est impossible.

S’il vous plaît, dîtes moi ce qui cloche ! Merci d’avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Partagez cette page :

Ajouter un commentaire :

-

Créez un compte

en 3 secondes


INSCRIPTION

Connectez vous

ici


CONNEXION

Répondez au sujet : Mon Toshiba L650-108 ne répond plus ! !

Dernier message :

Bonjour,

Mon Toshiba L650-108 est dead. Je ne sais pas ce qui lui est arrivé. Le chargeur et la prise d’alimentation sont pourtant OK mais aucun courant ne passe quand je branche ces derniers.

Cependant, quand je mesure l’intensité du connecteur de la batterie sur la carte mère, ça affiche 3,4 Volt et 18,5 Volt. La carte mère n’est donc pas la source du problème. Je commence sérieusement à désespérer car c’est le seul ordinateur que je possède et j’en ai besoin pour mes études. S’achetez un nouveau en cette période m’est impossible.

S’il vous plaît, dîtes moi ce qui cloche ! Merci d’avance


Partagez cette page :




© Numeriguide 2017 - Contact - Annonceurs