Rejoignez Numeriguide !

Cadeau : un Casque Audio offert !

Connexion    S’inscrire au Forum

maniel32

Mon Asus X53SD SX495V rame à mort!

1 message dans ce sujet

Bonjour,

Je possède un ordinateur portable Asus X53SD SX495V 15,6 pouces LED avec un processeur Intel Pentium B960, 750Go de HDD, 6144Mo de RAM, une carte graphique Nvidia GT610M et Windows 7.

Depuis que j’ai installé l’antivirus Avast 7, il a commencé à ramer fréquemment, surtout au démarrage et durant le chargement des icônes dans la barre de tâche.

De plus, certains programmes que j’ai installés ne s’exécutent plus et d’autre ne s’ouvre pas correctement.

J’ignore s’il y a un rapport entre tous cela mais la désinstallation d’Avast n’a pas réglé le problème. Est-ce que quelqu’un a une idée ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Partagez cette page :

Ajouter un commentaire :

-

Créez un compte

en 3 secondes


INSCRIPTION

Connectez vous

ici


CONNEXION

Répondez au sujet : Mon Asus X53SD SX495V rame à mort! !

Dernier message :

Bonjour,

Je possède un ordinateur portable Asus X53SD SX495V 15,6 pouces LED avec un processeur Intel Pentium B960, 750Go de HDD, 6144Mo de RAM, une carte graphique Nvidia GT610M et Windows 7.

Depuis que j’ai installé l’antivirus Avast 7, il a commencé à ramer fréquemment, surtout au démarrage et durant le chargement des icônes dans la barre de tâche.

De plus, certains programmes que j’ai installés ne s’exécutent plus et d’autre ne s’ouvre pas correctement.

J’ignore s’il y a un rapport entre tous cela mais la désinstallation d’Avast n’a pas réglé le problème. Est-ce que quelqu’un a une idée ?


Partagez cette page :




© Numeriguide 2017 - Contact - Annonceurs