Rejoignez Numeriguide !

Cadeau : un Casque Audio offert !

Connexion    S’inscrire au Forum

hans96

Au secours, besoin d’aide !

1 post in this topic

Mon ordinateur se bloque après 30 minutes approximatives d'utilisation, et après il rame. Je le remets en marche et je dois attendre entre 5 à 10 min pour avoir une page internet. J’ai AVAST comme antivirus, j'ai essayé plein de sites qui me disaient de faire des mises à jour, etc. de l'ordinateur j'ai tout essayé, mais rien ne fonctionne, c’est quoi le problème exactement. Pouvais vous m'aider ? J’ai vraiment besoin de votre aide, merci beaucoup par avance de votre aide.

Share this post


Link to post
Share on other sites
Partagez cette page :

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Répondez au sujet : Au secours, besoin d’aide ! !

Dernier message :

Mon ordinateur se bloque après 30 minutes approximatives d'utilisation, et après il rame. Je le remets en marche et je dois attendre entre 5 à 10 min pour avoir une page internet. J’ai AVAST comme antivirus, j'ai essayé plein de sites qui me disaient de faire des mises à jour, etc. de l'ordinateur j'ai tout essayé, mais rien ne fonctionne, c’est quoi le problème exactement. Pouvais vous m'aider ? J’ai vraiment besoin de votre aide, merci beaucoup par avance de votre aide.


Partagez cette page :




© Numeriguide 2017 - Contact - Annonceurs