Rejoignez Numeriguide !

Cadeau : un Casque Audio offert !

Connexion    S’inscrire au Forum

Gordarius22

Aucun son avec Google Chrome !

0 messages dans ce sujet

Bonjour, J’utilise toujours Google Chrome comme navigateur principal. Avec une box de numericable, je navigue en pleine ergonomie. Je regarde toujours des films en ligne et depuis deux jours, le son ne marche plus quand j’utilise Google Chrome. Pourtant il marche bien avec internet explorer 8 ! Cette situation ne me facilite pas trop la vie ! Qui peut me donner un coup de main et redémarrer le son avec mon navigateur préféré ! C’est vraiment pas du tout cool d’utiliser internet explorer ! J’attends vos réponses avec impatience ! Et je vous remercie déjà pour votre aide et conseil !

Partager ce message


Lien à poster
Partager sur d’autres sites
Partagez cette page :

Ajouter un commentaire :

-

Créez un compte

en 3 secondes

INSCRIPTION

Connectez vous

ici

CONNEXION

Répondez au sujet : Aucun son avec Google Chrome ! !

Dernier message :
Bonjour, J’utilise toujours Google Chrome comme navigateur principal. Avec une box de numericable, je navigue en pleine ergonomie. Je regarde toujours des films en ligne et depuis deux jours, le son ne marche plus quand j’utilise Google Chrome. Pourtant il marche bien avec internet explorer 8 ! Cette situation ne me facilite pas trop la vie ! Qui peut me donner un coup de main et redémarrer le son avec mon navigateur préféré ! C’est vraiment pas du tout cool d’utiliser internet explorer ! J’attends vos réponses avec impatience ! Et je vous remercie déjà pour votre aide et conseil !

Partagez cette page :




© Numeriguide 2017 - Contact - Annonceurs